edge badge

in case active_support/inflector is required without the rest of active_support

Required Files